Cinefacts

Seite 15 von 20 ErsteErste ... 5111213141516171819 ... LetzteLetzte
Ergebnis 281 bis 300 von 385
  1. #281
    Registrierter Benutzer
    Registriert seit
    20.07.01
    Ort
    zuhause in NRW
    Alter
    43
    Beiträge
    1.983

    AW: Der "fehlerhafte Blu-rays"-Thread

    PASSWORD SWORDFISH

    ich weiss nicht obs ein fehler ist oder so gewollt. hab leider auch keine vergleichsmöglichkeit:

    direkt am anfang während die beiden logos eingeblendet werden ist das bild verzerrt/gestört und es wird normal kurz nachdem travolta angefangen hat in die kamera zu sprechen.

    ist dies teil des filmes/so gewollt oder ein fehler???
    DANKE

  2. #282
    Registrierter Benutzer
    Registriert seit
    01.12.08
    Alter
    45
    Beiträge
    174

    AW: Der "fehlerhafte Blu-rays"-Thread

    Das ist so gewollt!

  3. #283
    Registrierter Benutzer
    Registriert seit
    19.07.01
    Ort
    Raum Stuttgart/Remstal
    Beiträge
    16.190

    AW: Der "fehlerhafte Blu-rays"-Thread

    Zitat Zitat von Belial Beitrag anzeigen
    PASSWORD SWORDFISH

    ich weiss nicht obs ein fehler ist oder so gewollt. hab leider auch keine vergleichsmöglichkeit:

    direkt am anfang während die beiden logos eingeblendet werden ist das bild verzerrt/gestört und es wird normal kurz nachdem travolta angefangen hat in die kamera zu sprechen.

    ist dies teil des filmes/so gewollt oder ein fehler???
    DANKE
    Diese Frage gab es vor gefühlten 100 Jahren auch schon bei der DVD-Veröffentlichung. Die Bild-Störungen zu Beginn sind hier ein gewolltes Stilmittel.

  4. #284
    Registrierter Benutzer
    Registriert seit
    20.07.01
    Ort
    zuhause in NRW
    Alter
    43
    Beiträge
    1.983

    AW: Der "fehlerhafte Blu-rays"-Thread

    Zitat Zitat von K-Rated Beitrag anzeigen
    Diese Frage gab es vor gefühlten 100 Jahren auch schon bei der DVD-Veröffentlichung. Die Bild-Störungen zu Beginn sind hier ein gewolltes Stilmittel.
    vor 100 jahren war ich aber noch nicht auf der welt und habs deswegen wahrscheinlich nicht mitbekommen.
    trotzdem danke für die antworten.

  5. #285
    Registrierter Benutzer
    Registriert seit
    19.07.01
    Ort
    Raum Stuttgart/Remstal
    Beiträge
    16.190

    AW: Der "fehlerhafte Blu-rays"-Thread

    Ich habe mir gestern Abend die ersten 25 Minuten der BD "King Arthur" angeschaut.

    Dabei ist mir aufgefallen, dass in hellen Flächen (z.B. trüber Himmer im Hintergrund) immer wieder senkrechte Linien/Balken zu sehen sind. Vor allem auf der rechten Bildschirmhälfte waren diese sehr auffällig. Hätte ich noch eine RGB-Verkabelung würde ich sagen, dass das Kabel fehlerhaft ist. Aber bei HDMI können solche Störungen ja wohl nicht vom Kabel kommen. In dunklen Szenen (z.B. Innenaufnahmen) waren die Streifen nicht zu sehen. Auch das Menü-Bild erstrahlt in tadelloser pracht.

    Leider habe ich die DVD nicht mehr griffbereit, sonst hätte ich mal nachgeschaut, ob diese "Geisterlinien" dort auch schon im Film zu sehen waren .

  6. #286
    Registrierter Benutzer
    Registriert seit
    19.07.01
    Ort
    Raum Stuttgart/Remstal
    Beiträge
    16.190

    AW: Der "fehlerhafte Blu-rays"-Thread

    Zitat Zitat von K-Rated Beitrag anzeigen
    Ich habe mir gestern Abend die ersten 25 Minuten der BD "King Arthur" angeschaut.

    Dabei ist mir aufgefallen, dass in hellen Flächen (z.B. trüber Himmer im Hintergrund) immer wieder senkrechte Linien/Balken zu sehen sind. Vor allem auf der rechten Bildschirmhälfte waren diese sehr auffällig. Hätte ich noch eine RGB-Verkabelung würde ich sagen, dass das Kabel fehlerhaft ist. Aber bei HDMI können solche Störungen ja wohl nicht vom Kabel kommen. In dunklen Szenen (z.B. Innenaufnahmen) waren die Streifen nicht zu sehen. Auch das Menü-Bild erstrahlt in tadelloser pracht.

    Leider habe ich die DVD nicht mehr griffbereit, sonst hätte ich mal nachgeschaut, ob diese "Geisterlinien" dort auch schon im Film zu sehen waren .
    Ich hatte gestern Abend die Möglichkeit in die alte DVD reinzuschauen. Auch dort sind diese Balken im hellen Hintergrund zu sehen. Nur nicht ganz so deutlich wie beim schärferen Bild der BD.

    Dann sind diese Balken also kein Fehler der BD, sondern wohl eine Folge der eingesetzten Farbfilter oder digitalen Bearbeitung des Filmmaterials.

  7. #287
    Registrierter Benutzer
    Registriert seit
    15.01.05
    Beiträge
    6.750

    AW: Der "fehlerhafte Blu-rays"-Thread

    Die UK Version von Eastern Promises (von Fox/Pathe) hat vertauschte Links/Rechts-Kanäle. Siehe mein Post hier http://forum.cinefacts.de/5961271-post2.html

  8. #288
    gkralicek
    Gast

    AW: Der "fehlerhafte Blu-rays"-Thread

    Hi !

    Sorry to post in english on this forum but i'm afraid my german is quite "limited" . I own a Samsung BD-P1400 (US model) and i recently bought the german version of "The incredible Hulk" from Concorde. Problem is that the menus wouldn't load at all. After i insert the disc it seems to load properly and i get the "incredible hulk loading" on-screen logo displayed but after a while the screen goes all black and everything is locked (the only thing i can do is switch off the player). I've read in this topic that many people encounter the same problem but i would like to know if someone has found a a way (a trick) to load the movie ??
    Thank you for your help and sorry again to have posted in english language.

  9. #289
    Senior Insider
    Registriert seit
    19.07.01
    Ort
    Berlin, Deutschland
    Alter
    47
    Beiträge
    24.367

    AW: Der "fehlerhafte Blu-rays"-Thread

    Zitat Zitat von gkralicek Beitrag anzeigen
    Hi !

    Sorry to post in english on this forum but i'm afraid my german is quite "limited" . I own a Samsung BD-P1400 (US model) and i recently bought the german version of "The incredible Hulk" from Concorde. Problem is that the menus wouldn't load at all. After i insert the disc it seems to load properly and i get the "incredible hulk loading" on-screen logo displayed but after a while the screen goes all black and everything is locked (the only thing i can do is switch off the player). I've read in this topic that many people encounter the same problem but i would like to know if someone has found a a way (a trick) to load the movie ??
    Thank you for your help and sorry again to have posted in english language.
    Do you have the latest firmware version for your player? The latest firmware update for the European model of the Samsung BD-P1400 resolved the problem with "The Incredible Hulk".

  10. #290
    gkralicek
    Gast

    AW: Der "fehlerhafte Blu-rays"-Thread

    Zitat Zitat von Quathuul Beitrag anzeigen
    Do you have the latest firmware version for your player? The latest firmware update for the European model of the Samsung BD-P1400 resolved the problem with "The Incredible Hulk".
    Yes my firmware is the latest available (version 2.0) but as stated in my previous post, i own a US version of the BD-P1400 and not the european version (but as far as Hulk is not region Locked it shouldn't be a problem)

  11. #291
    Senior Insider
    Registriert seit
    19.07.01
    Ort
    Berlin, Deutschland
    Alter
    47
    Beiträge
    24.367

    AW: Der "fehlerhafte Blu-rays"-Thread

    Zitat Zitat von gkralicek Beitrag anzeigen
    Yes my firmware is the latest available (version 2.0) but as stated in my previous post, i own a US version of the BD-P1400 and not the european version (but as far as Hulk is not region Locked it shouldn't be a problem)
    When was version 2.0 released? The latest European firmware version is of 08/12/19. I guess that you have to wait for a new release in the US.

  12. #292
    gkralicek
    Gast

    AW: Der "fehlerhafte Blu-rays"-Thread

    Zitat Zitat von Quathuul Beitrag anzeigen
    When was version 2.0 released? The latest European firmware version is of 08/12/19. I guess that you have to wait for a new release in the US.
    US version of 2.0 firmware was released on the 18th of december 2008 (1 day before european version). That's weird it hasn't fixed the problem. Anyway thanks for your help !

  13. #293
    Meddl Loide
    Registriert seit
    28.01.07
    Ort
    Altschauerberg
    Alter
    31
    Beiträge
    2.339

    AW: Der "fehlerhafte Blu-rays"-Thread

    Kann es sein ,das die Kung Fu Panda Blu Ray ein paar Fehler hat?2-3 sachen im Bonusmaterial laufen ohne Ton z.b die Animatonsecke

  14. #294
    Registrierter Benutzer
    Registriert seit
    25.02.04
    Ort
    Altes Land
    Beiträge
    656

    AW: Der "fehlerhafte Blu-rays"-Thread

    OPERATION : KINGDOM

    Tja,habe mittlerweile 3 verschiedene Scheiben dieses Films in meinem Player gehabt und immer das gleiche Spiel :

    UNIVERSAL Logo kommt,Sprachabfrage,2 oder 3 Einblendungen und dann kommt der Balken "Lädt..." und geht nicht wieder wech.

    Player ist ein SONY BDP-S300 mit der letzten Firmware.

    Auf einem PANASONIC BD 30 läuft die Scheibe einwandfrei!

    Andere UNIVERSAL Scheiben laufen ohne Probs (bis auf MUMIE 3 wo er 2 Mal einen Hänger hatte).Ist die erste Scheibe die gar nicht läuft!Und wie gesagt,die einzige UNIVERSAL Blu!

    Noch mehr Leidtragende hier?

    Gruss

    René

  15. #295
    1-man German wax factory
    Registriert seit
    15.08.01
    Ort
    Potsdam-Havelland
    Alter
    37
    Beiträge
    10.705

    AW: Der "fehlerhafte Blu-rays"-Thread

    Habe Probleme mit der Koch Media-Scheibe von den Oxford Murders.

    Die deutsche DTS-HD MA-Spur zickt bei der Bitstream-Wiedergabe. Zuerst bleibt der Sound hängen, dann auch kurze Zeit später das Bild. Über PCM funktionierts. Die englische DTS-HD MA Spur hat kein Problem mit Bitstream. Jemand ähnliche Erfahrungen gemacht mit dem Titel?

  16. #296
    Registrierter Benutzer
    Registriert seit
    29.02.08
    Beiträge
    162

    AW: Der "fehlerhafte Blu-rays"-Thread

    Hallo,
    habe eben die UK Blu Ray von "Death Race" abgespielt.
    Bei Minute 67 bleibt bei mir das Bild für mehrere Skunden stehen (schätze 5-7 Sekunden). Dann läuft der wieder. Allerdings überspringt er ca. 40 Sekunden an Film, die ich auch nicht anspielen kann.
    Bin ich ein Einzelfall oder hat noch jemand das Problem?
    danke
    mfg
    uncut77

  17. #297
    Senior Insider
    Registriert seit
    19.07.01
    Ort
    Berlin, Deutschland
    Alter
    47
    Beiträge
    24.367

    AW: Der "fehlerhafte Blu-rays"-Thread

    Wenn du noch deinen Player und die Firmwareversion verrätst, dann könnte das eventuell hilfreich sein.

  18. #298
    Registrierter Benutzer
    Registriert seit
    29.02.08
    Beiträge
    162

    AW: Der "fehlerhafte Blu-rays"-Thread

    Zitat Zitat von Quathuul Beitrag anzeigen
    Wenn du noch deinen Player und die Firmwareversion verrätst, dann könnte das eventuell hilfreich sein.
    Hallo,
    natürlich.
    Ich habe es zuerst auf meinem PS3 abgespielt und dann nochmals auf meinem Sony BDP 350.
    Die genaue Firmware weiß ich nicht. Ich weiß aber, dass für beide Player mittlerweile eine neue Firmware gibt.
    Also bei beiden ist die vorletzte Firmware drauf.
    Werde mal gleich ein Update machen.

  19. #299
    Registrierter Benutzer
    Registriert seit
    29.02.08
    Beiträge
    162

    AW: Der "fehlerhafte Blu-rays"-Thread

    Zitat Zitat von Uncut77 Beitrag anzeigen
    Hallo,
    natürlich.
    Ich habe es zuerst auf meinem PS3 abgespielt und dann nochmals auf meinem Sony BDP 350.
    Die genaue Firmware weiß ich nicht. Ich weiß aber, dass für beide Player mittlerweile eine neue Firmware gibt.
    Also bei beiden ist die vorletzte Firmware drauf.
    Werde mal gleich ein Update machen.
    Habe jetzt bei beiden einen Update gemacht.
    Ist immer noch dasselbe. Bei 67.55 bleibt der stehen und macht dann bei bei 68.11 weiter.
    (OK, waren doch nur 16 Sekunden)

  20. #300
    Registrierter Benutzer
    Registriert seit
    19.07.01
    Ort
    Niedersachsen
    Beiträge
    899

    AW: Der "fehlerhafte Blu-rays"-Thread

    Habe gestern die deutsche "Rambo - First Blood" BD geschaut. Ich habe den Film in der deutschen Synchro gesehen und alles wunderbar. Als ich dann aber mal im Menu bei der Audioauswahl nachgeschaut habe, konnte ich neben "Deutsch" nur noch "Englisch mit festen deutschen UT" auswählen. Das kann doch nicht richtig sein...?! Das Cover macht ja nun ganz andere Angaben. Kann das ein Player Problen sein, dass nicht alle Sprachen anwählbar sind? Habe einen Pana BD-30.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Der "Grüsse" und "Wünsche" Thread! 2007/2008
    Von Pernodil im Forum Offtopic
    Antworten: 30
    Letzter Beitrag: 02.01.08, 13:27:07
  2. Fehlerhafte Hongkong DVD "Attack the Gas Station"
    Von Demonworldslayer im Forum Probleme mit den Medien?
    Antworten: 0
    Letzter Beitrag: 08.01.03, 18:43:42
  3. Woran erkenne ich die fehlerhafte Auflage von "Die durch die Hölle gehen"?
    Von Toni Montana im Forum Probleme mit den Medien?
    Antworten: 1
    Letzter Beitrag: 23.07.02, 22:00:37

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •