Cinefacts

Ergebnis 1 bis 14 von 14
  1. #1
    Registrierter Benutzer
    Registriert seit
    19.07.01
    Ort
    Wien
    Alter
    36
    Beiträge
    3.593

    "run lola run" defekt?

    läuft auf meinem BD-P1000 nicht und auch powerdvd am laptop spielt die scheibe nicht ab. die disc wird geladen bis lolas kopf auf dem bildschirm erscheint. unten läuft der lade-balken und nach der hälfte bricht der player ab und schaltet sich ab

  2. #2
    Registrierter Benutzer
    Registriert seit
    19.07.01
    Ort
    Wien
    Alter
    36
    Beiträge
    3.593

    AW: "run lola run" defekt?

    hat denn hier keiner lola rennt und kann sagen, ob sie bei ihm läuft????

  3. #3
    Registrierter Benutzer
    Registriert seit
    19.07.01
    Ort
    Wien
    Alter
    36
    Beiträge
    3.593

    AW: "run lola run" defekt?

    auch die neue us firmware 1.5 für den bd-p1000 bringt keine lösung

  4. #4
    Registrierter Benutzer
    Registriert seit
    19.11.06
    Beiträge
    158

    AW: "run lola run" defekt?

    Zitat Zitat von Stefan Paulmayer Beitrag anzeigen
    hat denn hier keiner lola rennt und kann sagen, ob sie bei ihm läuft????
    Amazon.de hat mir die UK-Disc bisher nicht liefern können. Dauert wohl noch mindestens eine Woche.
    Geändert von Lancy Howard (07.03.08 um 18:51:37 Uhr) Grund: Tippfehler

  5. #5
    Underachiever
    Registriert seit
    16.02.03
    Ort
    Rhein-Main
    Alter
    43
    Beiträge
    4.687

    AW: "run lola run" defekt?

    Zitat Zitat von Stefan Paulmayer Beitrag anzeigen
    hat denn hier keiner lola rennt und kann sagen, ob sie bei ihm läuft????
    Meine US-Scheibe sollte im Laufe der nächsten Woche eintrudeln. Dann kann ich zumindest eine Aussage zur Abspielbarkeit auf der PS3 abgeben.

  6. #6
    Registrierter Benutzer
    Registriert seit
    19.07.01
    Ort
    Wien
    Alter
    36
    Beiträge
    3.593

    AW: "run lola run" defekt?

    ah, ok. danke. dachte, die hätten schon viele erhalten

  7. #7
    Romantic Fool
    Registriert seit
    19.08.01
    Beiträge
    882

    AW: "run lola run" defekt?

    Zitat Zitat von Stefan Paulmayer Beitrag anzeigen
    hat denn hier keiner lola rennt und kann sagen, ob sie bei ihm läuft????
    Auf meiner deutschen PS3 läuft die Scheibe weiter. Nach dem erwähnten Ladebalken kommt ein Trailer für 'Close Encounters of the Third Kind' und dann das Menü. Ich habe mir den Film noch nicht angesehen und beim kurzen Herumzappen im Film und den Extras ist mir auch nichts aufgefallen.

  8. #8
    Registrierter Benutzer
    Registriert seit
    19.07.01
    Ort
    Wien
    Alter
    36
    Beiträge
    3.593

    AW: "run lola run" defekt?

    hmm, fehlpressung? ob es sowas sein kann...

  9. #9
    1-man German wax factory
    Registriert seit
    15.08.01
    Ort
    Potsdam-Havelland
    Alter
    37
    Beiträge
    10.705

    AW: "run lola run" defekt?

    Zitat Zitat von Stefan Paulmayer Beitrag anzeigen
    hat denn hier keiner lola rennt und kann sagen, ob sie bei ihm läuft????
    Läuft bei mir mit PowerDVD 7.3.3730 tadellos.

  10. #10
    Registrierter Benutzer
    Registriert seit
    27.01.02
    Alter
    44
    Beiträge
    96

    AW: "run lola run" defekt?

    Zitat Zitat von Stefan Paulmayer Beitrag anzeigen
    hat denn hier keiner lola rennt und kann sagen, ob sie bei ihm läuft????
    Die Scheibe läuft auf meinem Samsung BD-P1000 (ebenfalls US Modell) mit der aktuellen Firmware völlig problemlos. Benötigt aber leider knapp 2 Minuten zu laden.

    Wahrscheinlich hast du wirklich ein fehlerhaftes Exemplar erwischt. Ich hatte auch einmal eine defekte Blu-Ray (Fantastic 4 Teil 2). Dort gab es ein ähnliches Fehlerbild, aber beim genaueren betrachten der Discoberfläche konnte man auch eine leichte Bläschenbildung ausmachen. Hatte die Disc damals umgetauscht und die zweite Scheibe lief dann.

  11. #11
    Senior HD-WOWler
    Registriert seit
    04.08.07
    Beiträge
    60

    AW: "run lola run" defekt?

    Bei mir läuft die Scheibe auf der PS3 ebenfalls problemlos.

  12. #12
    -----
    Registriert seit
    20.07.01
    Ort
    Berlin
    Alter
    35
    Beiträge
    1.611

    AW: "run lola run" defekt?

    Zitat Zitat von Stefan Paulmayer Beitrag anzeigen
    läuft auf meinem BD-P1000 nicht und auch powerdvd am laptop spielt die scheibe nicht ab. die disc wird geladen bis lolas kopf auf dem bildschirm erscheint. unten läuft der lade-balken und nach der hälfte bricht der player ab und schaltet sich ab
    Das selbe Problem hatte ich mit meinem P1000 auch.. aber ich habe nicht aufgegeben, und nach circa 6 Versuchen funktionierte es dann

  13. #13
    Pragmatiker
    Registriert seit
    10.06.04
    Ort
    Norddeutschland
    Alter
    55
    Beiträge
    2.460

    AW: "run lola run" defekt?

    Zumindest die US-BR läuft bei mir auf Samsung 1400 ohne Probleme.

  14. #14
    Addicted to EDM
    Registriert seit
    24.07.05
    Ort
    Schweiz
    Alter
    35
    Beiträge
    213

    AW: "run lola run" defekt?

    Zitat Zitat von QL-Nick Beitrag anzeigen
    Bei mir läuft die Scheibe auf der PS3 ebenfalls problemlos.
    bei mir auch

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. samsung BD-P1000: noch wer probleme mit "run lola run" und ID4
    Von Stefan Paulmayer im Forum DVD & Blu-ray: Player, Rekorder, etc.
    Antworten: 2
    Letzter Beitrag: 13.04.08, 17:16:56
  2. "Lieber Frankie" - großer Teil der Auflage defekt??
    Von Jenna im Forum Probleme mit den Medien?
    Antworten: 3
    Letzter Beitrag: 31.10.05, 15:56:19
  3. Quizfrage zu "Lola rennt",wer weiß es?
    Von lugosy im Forum Allgemeine Film-Diskussionen
    Antworten: 12
    Letzter Beitrag: 23.09.03, 14:09:09

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •