Cinefacts

Ergebnis 1 bis 3 von 3
  1. #1
    Film-Junkie
    Registriert seit
    28.11.02
    Alter
    41
    Beiträge
    1.340

    Kurzzeitige Abspielprobleme mit "Das fünfte Element" und "Hulk"

    Hallo!

    Seit rund 3 Monaten habe ich nun meinen Blu-ray-Player, einen SONY BDP-S350 und bisher bei rund einem Dutzend Filme keine Probleme gehabt. In letzter Zeit hatte ich aber gleich bei zwei Filmen Probleme:

    Das fünfte Element

    Hier begann das Problem etwa bei Timecode 00:56:11, nach dem Satz "Sie sind ein Monster, Zorg". Das Bild blieb plötzlich stehen, das Zählwerk lief weiter und der Film setzte nach ca. 20 Sekunden mitten im Satz ein, in dem mitgeteilt wird, dass die Kommunikationssatelliten zerstört werden. Danach lief der Film bis zum Schluss problemlos durch.

    Wie ich hinterher feststellte, befand sich ein winziger Fingerabdruck ziemlich in der Mitte der Disc - und das, obwohl sie neu war und ich meine Discs immer am Rand anfasse. Abgewischt, nochmals rein, und die Stelle läuft durch. Einige Tage später nochmal getestet und auch hier keine Probleme.

    Kann es sein, dass die Datenseite einer BD zwar angeblich super-unempflindlich gegen Kratzer ist, aber dafür hypersensibel auf Fingerabdrücke reagiert?

    Hulk

    Film heute gekauft, noch nicht gesehen, aber mal den Anfang kurz geschaut. Das "Universal"-Logo war tauchte kaum auf (also beim Filmbeginn), da stoppte das Bild - und ging, anders als bei "Das fünfte Element" auch nach mehreren Sekunden nicht weiter (aber auch hier lief der Zähler weiter). Nun bin ich also Manuell ins nächste Kapitel gesprungen, nochmal zum Anfang zurückgeskippt und siehe da - das "Universal"-Logo läuft einwandfrei durch - ebenso bei einem wiederholten Versuch. Diese Disc weist aber nicht die Spur eines Fingerabdruckes oder ähnliches auf. Hoffe, dass beim Film selbst keine Probleme auftauchen.

    Beim DfE konnte ich mir die kurzfristigen Abspielprobleme ja noch einigermaßen plausibel erklären, aber hier? Kann es etwa sein, dass der Player sozusagen die Stelle beim zweiten Mal kennt und sozusagen "gelernt" hat, das Problem zu umgehen oder wie?

    Hat noch jemand anderes mit diesem Player solche Probleme gehabt (bei diesen oder auch bei anderen Filmen), die sich später in Luft auflösten?

    Kurz noch zur Info: Softwareversion ist 07.1.007. Auf der SONY-Webseite habe ich gelesen, dass es mittlerweile Version 015 gibt (war mein Player schon so alt oder gibt es tatsächlich so oft updates), aber ich bin noch ein wenig Skeptisch, ob ich die neuste Version wirklich brauche. Hab halt aus dem PC-Bereich teils schlechte Erfahrungen gemacht, dass ein Patch zwar einige Probleme behoben hat, andere aber hinzukamen. Wie sind eure Erfahrungen mit den Updates?

    PS: Hab das Topic mal hier in den Softwarebereich reingestellt, da ich ja nicht weiß, ob das Problem Software- oder Hardwarebedingt ist.

  2. #2
    ELI
    ELI ist offline
    Registrierter Benutzer
    Registriert seit
    26.01.05
    Ort
    AACHEN
    Alter
    36
    Beiträge
    1.143

    AW: Kurzzeitige Abspielprobleme mit "Das fünfte Element" und "Hulk"

    Bei Das fünfte Element habe ich immer ein Rauschen in der Linken Surroundbox bei höheren Musik und Soundeffekten.Dieser Fehler taucht nur bei diesem Film auf.Kann das jemand bestätigen?

  3. #3
    Alter geht vor Schönheit
    Registriert seit
    24.07.01
    Ort
    Berlin
    Beiträge
    2.989

    AW: Kurzzeitige Abspielprobleme mit "Das fünfte Element" und "Hulk"

    Zitat Zitat von onkelben Beitrag anzeigen
    Kann es sein, dass die Datenseite einer BD zwar angeblich super-unempflindlich gegen Kratzer ist, aber dafür hypersensibel auf Fingerabdrücke reagiert?
    Ich weiß es nicht wirklich, aber eben diese Erfahrung habe ich früher auch mit den ersten DVD-Playern gemacht. Ein Fingerabruck konnte sie manchmal schon "zu Fall" bringen, wo heute oft nicht einmal Kratzer eine Störung verursacht.

    Hulk

    Film heute gekauft, noch nicht gesehen, aber mal den Anfang kurz geschaut. Das "Universal"-Logo war tauchte kaum auf (also beim Filmbeginn), da stoppte das Bild - und ging, anders als bei "Das fünfte Element" auch nach mehreren Sekunden nicht weiter (aber auch hier lief der Zähler weiter). Nun bin ich also Manuell ins nächste Kapitel gesprungen, nochmal zum Anfang zurückgeskippt und siehe da - das "Universal"-Logo läuft einwandfrei durch - ebenso bei einem wiederholten Versuch. Diese Disc weist aber nicht die Spur eines Fingerabdruckes oder ähnliches auf. Hoffe, dass beim Film selbst keine Probleme auftauchen.
    "Der unglaubliche Hulk" lief auf meinem Samsung BD-P1400 immer erst beim zweiten Anlauf (so auch "Iron Man"). Ein Firmware-Update hat das Problem behoben. Bei "Hulk" von Universal hatte ich hingegen keine Schwierigkeiten. Das war allerdings auch schon mit der neuesten Firmware für mein Gerät.

    Wie sind eure Erfahrungen mit den Updates?
    Beim Samsung bisher nur gut. Es wurden Probleme behoben, aber es kamen - zumindest für mich - keine neuen hinzu.

Aktive Benutzer

Aktive Benutzer

Aktive Benutzer in diesem Thema: 1 (Registrierte Benutzer: 0, Gäste: 1)

Ähnliche Themen

  1. Antworten: 105
    Letzter Beitrag: 19.06.08, 20:28:51
  2. Antworten: 9
    Letzter Beitrag: 16.11.05, 21:13:40
  3. Wann kommt eigentlich "Der Hammer" mit Hulk Hogan" auf DVD?
    Von DVD-SAMMLER im Forum Filme auf DVD (Deutschland)
    Antworten: 17
    Letzter Beitrag: 09.02.05, 10:13:51
  4. Antworten: 4
    Letzter Beitrag: 10.09.04, 15:18:27
  5. Antworten: 44
    Letzter Beitrag: 24.08.02, 01:20:33

Lesezeichen

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •